WordPress Update 2.6.3 – Sicherheitslücke in 2.6.2

Seit gestern steht das Update von WordPress auf die Version 2.6.3 zur Verfügung. 2 kritische Sicherheitslücken in der “Snoopy Bibliothek (Darstellung von externen Inhalten auf dem Dashboard)” und im Standardtemplate wurden entdeckt und es wird allen Anwendern des Blog Systems empfohlen die Aktualsierung zügig einzuspielen!